[Résolu] sauvegarde avec planète genealogie

Posez ici toutes vos questions concernant les logiciels Geneo, France à la Loupe, Le Livre de Famillle... nous y répondrons ! *Pensez à être précis.

Modérateurs : Animateurs, Heredis

mousse72
Messages : 32
Enregistré le : mardi 30 mai 2017 16:21

Re: sauvegarde avec planète genealogie

Message par mousse72 » vendredi 17 juin 2011 15:53

Petite question comment insérez vous des captures d'image ?

Avatar du membre
tahiti
Animateur
Messages : 7863
Enregistré le : vendredi 27 mai 2011 16:09
Localisation : Le Mans (72) - Sarthe - France
Contact :

Re: sauvegarde avec planète genealogie

Message par tahiti » vendredi 17 juin 2011 15:59

Bonjour Jean-François, c'est ici :
Le fichier joint 1.jpg n’est plus disponible.
Parcourir puis tu va chercher ton image puis tu clique sur Ajouter le fichier.

Pour l'insérer dans le texte, tu clique sur "Insérer dans le message" et l'image sera là ou était ton curseur....
2.jpg
2.jpg (270.84 Kio) Vu 2703 fois
Amicalement et Heredisement vôtre.... Christophe MENU dit Tahiti
(Animateur bénévole du Forum)
Créations et impressions d'arbres : http://empreinte.genea.free.fr/

mousse72
Messages : 32
Enregistré le : mardi 30 mai 2017 16:21

Re: sauvegarde avec planète genealogie

Message par mousse72 » vendredi 17 juin 2011 16:09

Image

Toujours pareil. :evil:

pincho
Messages : 8
Enregistré le : mardi 14 juin 2011 16:31

Re: sauvegarde avec planète genealogie

Message par pincho » vendredi 17 juin 2011 18:12

Je suis rassurée de voir que je ne suis pas seule mais l'assistance du site n'est pas très active.
J'ai la même page que vous.
Amicalement

Avatar du membre
mike
Messages : 21409
Enregistré le : dimanche 29 mai 2011 07:11
Localisation : Région parisienne

Re: sauvegarde avec planète genealogie

Message par mike » vendredi 17 juin 2011 18:13

Au lancement d'une sauvegarde, on a :
- "Connexion au serveur de PG" qui se termine bien
- "transmission de la sauvegarde au serveur de PG" avec la barre d'avancement qui reste à "0" pendant un petit moment
- brièvement "installation sur le serveur réussie" et affichage de "déconnecté" (ce qui est erroné)

on dirait un time-out, le serveur tardant trop à répondre au lancement du transfert ...
Cordialement.
Mike

AuroraR8 : Intel Core i9-9900K 3,60 GHz - RAM 16 Go - SSD 1 To + RAID1 2 DD 1 To - onduleur 510 W
W10 Pro - Firefox - McAfee LiveSafe
Heredis EN + FR

algouv
Messages : 32
Enregistré le : vendredi 17 juin 2011 01:17

Re: sauvegarde avec planète genealogie

Message par algouv » vendredi 17 juin 2011 18:30

Par contre j'ai essayé de transférer une généalogie sur le site et sa marche; par contre la sauvegarde en ligne toujours pas

mousse72
Messages : 32
Enregistré le : mardi 30 mai 2017 16:21

Re: sauvegarde avec planète genealogie

Message par mousse72 » samedi 18 juin 2011 09:01

Est ce qu'un responsable de Hérédis pourrait nous tenir au courant du pourquoi cela ne fonctionne pas. :cry:

algouv
Messages : 32
Enregistré le : vendredi 17 juin 2011 01:17

Re: sauvegarde avec planète genealogie

Message par algouv » samedi 18 juin 2011 13:51

Nous payons un abonnement pour sauvegarder des données précieuses. Il est regrettable de se sentir ainsi abandonnés par BSD Concept; une telle anomalie devrait être corrigée rapidement ou les abonnés informés des actions entreprises.
Je suis très déçu.

Avatar du membre
cbaudin
Animateur
Messages : 2569
Enregistré le : lundi 29 mai 2017 14:06

Re: sauvegarde avec planète genealogie

Message par cbaudin » samedi 18 juin 2011 14:03

En effet il doit y avoir un probleme avec les serveurs de BSD car je viens de faire l'essai d'une sauvegarde d'un fichier (petit au demeurant 199Ko)
Il m'est repondu "De verifier ma connexion internet et de reessayer a nouveau" !...
Or j'ai verifie mon compte est bien reconnu et me dit que je suis connecté et ma connexion internet est bien active.
Alors si nos concepteurs veulent bien faire une réponse elle sera la bienvenue pour tous, bien que nous soyons samedi ;)
Capture.JPG
Cordialement
Claude BAUDIN
Bénévole sur ce forum
FAI: Free
PC fixe core I7 2x 3.1G°, M 8G°, CG N Vidia 4G°, Portable I7 W10.1, H17,H15,FALL.

pincho
Messages : 8
Enregistré le : mardi 14 juin 2011 16:31

Re: sauvegarde avec planète genealogie

Message par pincho » samedi 18 juin 2011 15:26

tests de connexion positifs.
Ma connexion internet parfaite.
Et toujours ce message " déconnecté vérifiez votre connexion internet réessayer"

Un VRAI responsable technique ou commercial de BSD se promène-t-il sur notre forum pour enfin nous donner un espoir, une explication , une solution ?
Ils sont en devoir d' honorer notre abonnement.

Je suis un peu ....VEENERE !

Verrouillé

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités