Signature....

Modérateurs : Animateurs, Heredis

Répondre
ratrait25
Messages : 2
Enregistré le : jeudi 1 nov. 2012 11:27

Signature....

Message par ratrait25 » mardi 25 nov. 2014 17:53

Bonjour,

Je travaille avec la version 13 pro.
J'ai remarqué que la fonction "signature" se présente
toujours avec un ?, je mets donc oui ou non selon le cas,
mais lorsque je reviens plus tard sur les fiches saisies avec
oui ou non, elles se présentent de nouveau avec le ?.
Que se passe t'il ?
Je suis allé dans préférence fichier, dans lequel j'ai
validé le oui systématique, mais non, ça ne fonctionne pas.

Merci de me donner l'astuce.

Salutations

Avatar du membre
mike
Messages : 21236
Enregistré le : dimanche 29 mai 2011 07:11
Localisation : Région parisienne

Re: Signature....

Message par mike » mardi 25 nov. 2014 18:33

Je ne fais pas ce constat avec H13.4 ...
Cordialement.
Mike

AuroraR8 : Intel Core i9-9900K 3,60 GHz - RAM 16 Go - SSD 1 To + RAID1 2 DD 1 To - onduleur 510 W
W10 Pro - Firefox - McAfee LiveSafe
Heredis EN + FR

Avatar du membre
mike
Messages : 21236
Enregistré le : dimanche 29 mai 2011 07:11
Localisation : Région parisienne

Re: Signature....

Message par mike » jeudi 27 nov. 2014 11:00

Reçu en privé :
ratrait25 a écrit :Bonjour Mike

Malheureusement j'ai encore constaté cette anomalie.
Des personnes saisies mardi sur lesquelles je suis revenu
hier, se retrouvent avec le ?, alors que je les avais affublé
d'un oui.
:roll: Cordialement

ratrai25
Cordialement.
Mike

AuroraR8 : Intel Core i9-9900K 3,60 GHz - RAM 16 Go - SSD 1 To + RAID1 2 DD 1 To - onduleur 510 W
W10 Pro - Firefox - McAfee LiveSafe
Heredis EN + FR

Avatar du membre
mike
Messages : 21236
Enregistré le : dimanche 29 mai 2011 07:11
Localisation : Région parisienne

Re: Signature....

Message par mike » jeudi 27 nov. 2014 11:02

Quelle est votre version de H13 ?
Cordialement.
Mike

AuroraR8 : Intel Core i9-9900K 3,60 GHz - RAM 16 Go - SSD 1 To + RAID1 2 DD 1 To - onduleur 510 W
W10 Pro - Firefox - McAfee LiveSafe
Heredis EN + FR

Avatar du membre
cbaudin
Animateur
Messages : 2567
Enregistré le : lundi 29 mai 2017 14:06

Re: Signature....

Message par cbaudin » jeudi 27 nov. 2014 13:43

Lorsque vous avez fait votre choix de signature par ex ?, vous cliquer sur tabulation pour voir si le problème persiste ?...
Cordialement
Claude BAUDIN
Bénévole sur ce forum
FAI: Free
PC fixe core I7 2x 3.1G°, M 8G°, CG N Vidia 4G°, Portable I7 W10.1, H17,H15,FALL.

ratrait2549
Messages : 5
Enregistré le : mercredi 6 nov. 2013 17:01

Re: Signature....

Message par ratrait2549 » vendredi 1 mai 2015 16:22

Mike a écrit :Quelle est votre version de H13 ?
Bonjour,

J'ai toujours le même problème avec la version 14.2 que je viens d'installer.
:oops:
Je pensais qu'il s'agissait d'un bug sur la V 13

Merci de me trouver une solution SVP.

Sur les Livres Illustrés que je sors, évidemment il est inscrit "Signe peut être".
Ça peut être génant.

Avatar du membre
mike
Messages : 21236
Enregistré le : dimanche 29 mai 2011 07:11
Localisation : Région parisienne

Re: Signature....

Message par mike » vendredi 1 mai 2015 16:55

ratrait2549 a écrit :Merci de me trouver une solution SVP.
RE ...
Je ne reproduis pas ce que vous décrivez et je n'ai pas lu que quelqu'un d'autre le rencontre. ; et ce avec aucune des versions de Heredis
Cordialement.
Mike

AuroraR8 : Intel Core i9-9900K 3,60 GHz - RAM 16 Go - SSD 1 To + RAID1 2 DD 1 To - onduleur 510 W
W10 Pro - Firefox - McAfee LiveSafe
Heredis EN + FR

Avatar du membre
tahiti
Animateur
Messages : 7758
Enregistré le : vendredi 27 mai 2011 16:09
Localisation : Le Mans (72) - Sarthe - France
Contact :

Re: Signature....

Message par tahiti » vendredi 1 mai 2015 19:06

Pas reproduis non plus...

Et si vous forciez dans les préférences à mettre "non" cela continu de le faire ?
Amicalement et Heredisement vôtre.... Christophe MENU dit Tahiti
(Animateur bénévole du Forum)
Créations et impressions d'arbres : http://empreinte.genea.free.fr/

ratrait2549
Messages : 5
Enregistré le : mercredi 6 nov. 2013 17:01

Signature

Message par ratrait2549 » lundi 25 nov. 2019 23:18

mike a écrit :
vendredi 1 mai 2015 16:55
ratrait2549 a écrit :Merci de me trouver une solution SVP.
RE ...
Je ne reproduis pas ce que vous décrivez et je n'ai pas lu que quelqu'un d'autre le rencontre. ; et ce avec aucune des versions de Heredis
Bonjour à tous
Je reviens à mon problème de signature, j'ai évolué de la version 13 à la version 19.
Je rencontre toujours ce problème et j'en suis fort désolé.
Effectivement c'est gênant lorsqu'on sort un livre, il est bien marqué "signe peut-être".
J'ai essayé un maximum de combinaison et cela n'a absolument rien changé.

J'aurai une tendance à dire que depuis la version 13 ou j'ai constaté ce défaut, celui-ci
se reporte à toutes les mises à jour que j'ai effectué jusqu'à la 19.

Voilà, voilà.
Si la maison Hérédis veut bien regarder cette anomalie de plus près ...........je suis preneur.

Ha! ce n'est pas parce que d'autre utilisateur n'ont pas ce problème que çà me résout le mien.

Avatar du membre
mike
Messages : 21236
Enregistré le : dimanche 29 mai 2011 07:11
Localisation : Région parisienne

Re: Signature

Message par mike » lundi 25 nov. 2019 23:34

ratrait2549 a écrit :
lundi 25 nov. 2019 23:18
Si la maison Hérédis veut bien regarder cette anomalie de plus près ...........je suis preneur.
https://www.heredis.com/forums/fr/viewt ... 43&t=31644
Cordialement.
Mike

AuroraR8 : Intel Core i9-9900K 3,60 GHz - RAM 16 Go - SSD 1 To + RAID1 2 DD 1 To - onduleur 510 W
W10 Pro - Firefox - McAfee LiveSafe
Heredis EN + FR

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité