[RESOLU] probleme de connection

Posez ici toutes vos questions concernant le service de recherche et de publication de vos données Heredis Online ... nous y répondrons ! *Pensez à être précis.

Modérateurs : Animateurs, Heredis

patben
Messages : 546
Enregistré le : mercredi 3 août 2011 21:17
Localisation : Île de France est

Re: heredis online

Message par patben » lundi 19 févr. 2018 21:59

Bonsoir,

pour simple information, chez moi (ADSL) cela ne fonctionne "pas trop mal" (je n'ai pas de données à comparer) mais assez irrégulier dans la journée et suivant les jours :
en ce moment : Réception 8.879 Mb/s - Envoi : 0.650 Mb/s - Latence 19.30 ms
Je suis à 1855 m du NRA d'après ovhtelecom
fixe : W7-64 Int - i7-5820K/32Go (ind w 7.8), écrans 21/9 + 4/3 - H17.4 Pro + H19 Pro (démo) + FALL 2.05
CG GTX970 4 Go - av : KIS à jour, box Orange
portable : W10-32 Fam (1803) - 3 Go - H17.4 Pro + H19.0 Pro
ipad 3 (9.3.5) + iphone 7 (11.4.1)

s_georgette
Messages : 14
Enregistré le : lundi 4 sept. 2017 10:49

Re: heredis online

Message par s_georgette » mardi 20 févr. 2018 09:46

voici le test
11.38 0.813 34.74
merci Georgette Soto

Avatar du membre
genealam
Messages : 350
Enregistré le : samedi 9 mars 2013 17:28
Localisation : Hauts-de-Seine

Re: heredis online

Message par genealam » mardi 20 févr. 2018 10:48

s_georgette a écrit :
jeudi 15 févr. 2018 11:06
la feuille du bas de l'icone hérédis ondile est grise, quand je clique il me marque non connecté et un accés à internet est nécessaire pour utiliser ces fonctions.

merci Georgette Soto
Bonjour

Une piste peut-être : avez-vous vérifié que votre parefeu ne bloque pas l'accès internet à Heredis online, par hasard ?
Parce que c'est quand même bizarre que vous ayez l'accès pour intervenir sur ce forum et pas sur online.
Cdlt
PC fixe : AMD K15 Core 6 - 16 Go RAM - ATI R7 260 2Go - SSD 840 EVO 230 Go - W7 64 bits - 32'' et 27'' - Heredis 19 Pro
Portable ASUS 17" : Pentium dual-core T4200 - 4 Go RAM - DD 320 Go - W7 64 bits - Heredis 19 Pro
Tablette Androïd : Heredis 18

Avatar du membre
jmquidet
Animateur
Messages : 5881
Enregistré le : lundi 6 juin 2011 14:18
Localisation : Périgueux (Dordogne)
Contact :

Re: heredis online

Message par jmquidet » mardi 20 févr. 2018 16:39

Madame Soto, je reviens à ma question précédente :
jmquidet a écrit :
jeudi 15 févr. 2018 17:51
Vous devez donc vous connecter sur Heredis Online avec les identifiant et mot de passe que vous avez choisi pour vous inscrire à Heredis Online, cela se passe ici : https://online.heredis.com/fr/compte/
à laquelle vous avez répondu :
s_georgette a écrit :
vendredi 16 févr. 2018 12:22
quand je vais sur mon compte la réponse est: ce code a déjà été activé.
que faire ?
georgette soto
En fait si vous cliquez sur le lien indiqué https://online.heredis.com/fr/compte/ et avant de faire quoique ce soit d’autre,

voyez vous ceci (Fig.1) :
2018-02-20 at 15.31.jpg
2018-02-20 at 15.31.jpg (65.51 Kio) Vu 373 fois
ou bien cela - j’ai masqué les renseignements qui me concernent…(fig.2) :
2018-02-20 at 15.33.jpg
2018-02-20 at 15.33.jpg (91.11 Kio) Vu 373 fois
Jean-Marie Quidet
____________
iMac 21,5’ - résolution 1920x1080 -3,1 GHz Intel Core i7 - 16Go - stockage fichiers au format APFS
macOS Mojave 10.14 (18A384a) bêta 10
iPad 4 mini et iPhone 8 Plus / iOs 12 bêta 10
Heredis 2018 / Heredis 5.1.3 pour iOs

Avatar du membre
billal
Équipe BSD Concept
Messages : 988
Enregistré le : jeudi 27 août 2015 12:32

Re: heredis online

Message par billal » jeudi 22 févr. 2018 15:42

Bonjour

Problème résolu après passage à Heredis 18.
Je clos le sujet.
Billal
Equipe BSD

nanouk
Messages : 137
Enregistré le : lundi 14 oct. 2013 17:25

Re: [RESOLU] probleme de connection

Message par nanouk » jeudi 22 févr. 2018 18:41

Bonsoir,
Mon ordinateur fixe (tour) est raccordé directement à la LIVEBOX. Je ne vois pas quel autre branchement je pourrai faire.
Pour mon usage quotidien je n'ai pas de difficultés particulières pour naviguer sur internet.
Je ne vois pas ce qu'il faudrait modifier.

Merci de m'avoir envoyé votre message.
Philippe
Bonne journée
Philippe

HEREDIS 18.3 PRO
WINDOWS 8.1
mémoire DDR3 6 GB

Avatar du membre
genealam
Messages : 350
Enregistré le : samedi 9 mars 2013 17:28
Localisation : Hauts-de-Seine

Re: [RESOLU] probleme de connection

Message par genealam » jeudi 22 févr. 2018 20:56

Bonsoir

Vous êtes relié de la Livebox de quelle façon : wifi ou câble ?
D'autre part, quelle offre avez-vous : ADSL ou en fibre optique ?

Vous pouvez vérifier directement dans le bios de la livebox si l'option cochée est bien la bonne :
- dans votre navigateur, au niveau de la zone adresse, vous tapez 162.168.1.1 (sans httpp ou www)
- pour vous connecter à votre box et voir le setup, le nom d'utilisateur est "admin" en minuscule et le mot de passe est les 8 premiers caractères du code indiqué derrière votre box (même si vous avez changé ce code)
- vous allez sur l'onglet configuration avancée
- puis dans l'option à gauche "connexion internet" et là vous pouvez vérifier si DSL ou fibre est cochée et faire la rectification si nécessaire (pensez à enregistrer). Normalement l'option cochée devrait être la bonne, mais bon....
- vérifiez également dans l'option "configuration pare feu" l'option "moyen" est cochée (suffit largement pour un maximum d'accès autorisés)
- si vous faites un changement, pensez également à enregistrer
- ensuite, si vous avez fait un changement quelconque allez sur l'onglet assistance
- dans l'option à gauche "redémarrer" et validez (naturellement, pendant le temps de la réinitialisation, vous n'aurez aucune connexion de valide, ni tél, ni tv et ni internet).
- refaites un test des débits pour vérifier les éventuels changements. (Fermez tous les logiciels qui sont connectés à internet)
Cdlt
PC fixe : AMD K15 Core 6 - 16 Go RAM - ATI R7 260 2Go - SSD 840 EVO 230 Go - W7 64 bits - 32'' et 27'' - Heredis 19 Pro
Portable ASUS 17" : Pentium dual-core T4200 - 4 Go RAM - DD 320 Go - W7 64 bits - Heredis 19 Pro
Tablette Androïd : Heredis 18

patben
Messages : 546
Enregistré le : mercredi 3 août 2011 21:17
Localisation : Île de France est

Re: [RESOLU] probleme de connection

Message par patben » jeudi 22 févr. 2018 21:16

Bonsoir,

petite correction : ce n'est pas "162.168.1.1" qu'il faut entrer mais "192.168.1.1"
fixe : W7-64 Int - i7-5820K/32Go (ind w 7.8), écrans 21/9 + 4/3 - H17.4 Pro + H19 Pro (démo) + FALL 2.05
CG GTX970 4 Go - av : KIS à jour, box Orange
portable : W10-32 Fam (1803) - 3 Go - H17.4 Pro + H19.0 Pro
ipad 3 (9.3.5) + iphone 7 (11.4.1)

Avatar du membre
genealam
Messages : 350
Enregistré le : samedi 9 mars 2013 17:28
Localisation : Hauts-de-Seine

Re: [RESOLU] probleme de connection

Message par genealam » vendredi 23 févr. 2018 00:28

Re

Oui, effectivement !
Pour une fois que je ne me relis pas !
Merci pour la rectification.
Cdlt
PC fixe : AMD K15 Core 6 - 16 Go RAM - ATI R7 260 2Go - SSD 840 EVO 230 Go - W7 64 bits - 32'' et 27'' - Heredis 19 Pro
Portable ASUS 17" : Pentium dual-core T4200 - 4 Go RAM - DD 320 Go - W7 64 bits - Heredis 19 Pro
Tablette Androïd : Heredis 18

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités