[Résolu] Je ne reçois pas d'indices/notifications

Posez ici toutes vos questions concernant l'abonnement Premium de Heredis nous y répondrons ! *Pensez à être précis.

Modérateurs : Animateurs, Heredis

Répondre
lanier
Messages : 30
Enregistré le : lundi 6 janv. 2014 23:11
Localisation : Normandie
Contact :

[Résolu] Je ne reçois pas d'indices/notifications

Message par lanier » jeudi 30 oct. 2014 20:26

Bonjour,

Nous avons souscrit aux Services+ depuis le 16/10/2014.
Je m'étonne de ne recevoir aucun indice depuis l'inscription (c'est quand même la raison principale de l'abonnement...)
Nous avons vérifié les démarches depuis la FAQ et republié notre généalogie le 25/10.
Toujours rien...
D'avance, merci de votre retour sur ce problème.

Notre génalogie online : ici

Avatar du membre
s_remy
Animateur
Messages : 5289
Enregistré le : mercredi 20 juil. 2011 13:36
Localisation : 54710 LUDRES
Contact :

Re: Je ne reçois pas d'indices/notifications

Message par s_remy » jeudi 30 oct. 2014 21:30

Bonsoir
Si vous avez une base de donnée copieuse il est logique que les indices notifiés soient plus rares.
C'est mon cas où mes nombreux bouts de branches stagnent depuis longtemps, faute d'archives, d'autres généalogistes n'ayant pas été plus loin que moi et leurs bases ne peuvent alors être sources d'indices.
En revanche les quelques indices que j'ai eus ont été pour moi un bonheur (branche débloquée par un contrat notarié que je n'avais pas trouvé).

Il y a aussi des bouts de branches dans quelques départements où les archives ne sont pas numérisées, où les cercles généalogique comptent moins de passionnés, de releveurs etc et où je suis en attente.

Mais j'ai aussi une base qui accumule 2 indices par jour (j'ai commencé la généalogie d'un voisin et ami et services+ m'est d'un grand secours).
Serge REMY Animateur bénévole
iMac 27" - OSX10.13.5High Sierra
3,2 GHz i3 - Ram 16 Go 1333 MHz DDR3

iMac 27" - OSX10.15.7 Catalina
3,4 GHz i5 - Ram 8 Go 2400 MHz DDR4

iPhone 11 IOS 13.7 / iPad2 64 Go IOS 9.3.5

gquedeville
Messages : 167
Enregistré le : dimanche 17 juil. 2011 08:43

Re: Je ne reçois pas d'indices/notifications

Message par gquedeville » jeudi 30 oct. 2014 22:11

bonjour Gérard,
vous avez mis comme personnage racine François LANIER né vers 1655 et sans ascendants
Les indices étant sur les bouts de branches de la lignée sosa ne portent donc que sur ce seul personnage
Si vous republiez votre généalogie en mettant en personnage racine un de vos petits enfants, les indices porteront sur les bouts de branches de tous ses sosas
Les indices devraient alors arriver

Amitiés géné@logiques
--
Gilles QUEDEVILLE

lanier
Messages : 30
Enregistré le : lundi 6 janv. 2014 23:11
Localisation : Normandie
Contact :

Re: Je ne reçois pas d'indices/notifications

Message par lanier » samedi 1 nov. 2014 16:01

Merci beaucoup pour vos indications.
Je vais changer le personnage racine. Effectivement, je n'avais pas pensé à cela.

lanier
Messages : 30
Enregistré le : lundi 6 janv. 2014 23:11
Localisation : Normandie
Contact :

Re: Je ne reçois pas d'indices/notifications

Message par lanier » samedi 1 nov. 2014 16:14

Si ce personnage racine est déclaré masqué car "-100 ans", cela empêchera-t-il aux indices de se déclarer ?

Avatar du membre
s_remy
Animateur
Messages : 5289
Enregistré le : mercredi 20 juil. 2011 13:36
Localisation : 54710 LUDRES
Contact :

Re: Je ne reçois pas d'indices/notifications

Message par s_remy » samedi 1 nov. 2014 17:04

Bonjour, la recherche d'indice se fait sur vos "bouts de branches" (individus ascendants de votre personnage racine et dont nous n'avez pas trouvé les parents).
Il n'y a donc aucun souci sur le fait que votre personnage racine soit masqué.
Serge REMY Animateur bénévole
iMac 27" - OSX10.13.5High Sierra
3,2 GHz i3 - Ram 16 Go 1333 MHz DDR3

iMac 27" - OSX10.15.7 Catalina
3,4 GHz i5 - Ram 8 Go 2400 MHz DDR4

iPhone 11 IOS 13.7 / iPad2 64 Go IOS 9.3.5

lanier
Messages : 30
Enregistré le : lundi 6 janv. 2014 23:11
Localisation : Normandie
Contact :

Re: [Résolu] Je ne reçois pas d'indices/notifications

Message par lanier » dimanche 2 nov. 2014 12:07

Oui effectivement. Merci.
Tout fonctionne désormais. J'ai reçu mes premières notifications.

Une autre question : existe-t-il un historique des notifications ?

Avatar du membre
jimbo
Animateur
Messages : 7386
Enregistré le : vendredi 27 mai 2011 17:00
Localisation : Ile de France
Contact :

Re: [Résolu] Je ne reçois pas d'indices/notifications

Message par jimbo » dimanche 2 nov. 2014 12:13

lanier a écrit :...
Une autre question : existe-t-il un historique des notifications ?
Malheureusement non, et c'est une demande qui a été faite à l'éditeur.
Jimbo (Animateur bénévole)

Heredis 2019 sous Windows 10 64 bits
Heredis 2019 sous Mac OS High Sierra
http://darverne-et-darmorique.blogspot.fr

lanier
Messages : 30
Enregistré le : lundi 6 janv. 2014 23:11
Localisation : Normandie
Contact :

Re: [Résolu] Je ne reçois pas d'indices/notifications

Message par lanier » dimanche 2 nov. 2014 14:13

OK merci.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités