Petits soucis...

Modérateurs : Animateurs, Heredis

Répondre
gulliver56
Messages : 2
Enregistré le : mardi 1 déc. 2015 20:00

Petits soucis...

Message par gulliver56 » jeudi 17 août 2017 19:27

Bonsoir,

Utilisateur d'HEREDIS PRO 2017, j'ai, depuis aujourd'hui, un petit problème qui m'empêche de profiter de l'outil de consultation des archives en ligne (cela fonctionnait très bien jusqu'en début d'après-midi). En effet, lorsque je tente de la faire, un panneau apparaît me signalant qu'une connexion Internet est nécessaire pour utiliser ce service (je précise que ma connexion Internet est tout à fait fonctionnelle, et que je peux me connecter à n'importe quel site d'archives départementales via mon navigateur Internet habituel ; en l'occurrence Edge).
De même, lorsque je veux effectuer des recherches sur Internet à partir de la fiche d'un individu, il apparaît, en lieu et place des options habituelles un bandeau stipulant qu'une connexion Internet est nécessaire (Je précise là aussi, que l'ensemble des moteurs pré-renseignés dans cet outil de recherches - Geneanet, par exemple - m'est accessible via mon navigateur).

Pourriez vous me renseigner sur la marche à suivre svp ?

Cordialement,

Avatar du membre
guyb102
Messages : 44
Enregistré le : jeudi 3 nov. 2011 18:44

Re: Petits soucis...

Message par guyb102 » jeudi 17 août 2017 19:38

Bonsoir
Idem pour moi. Le souci venait ( je pense )de BSD, tout a été remis en ordre rapidement
Cordialement
Guy

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités