Affichage

Accoudez-vous au comptoir et venez discuter de généalogie mais aussi partager vos bons plans, vos réactions face à l’actualité ou encore faites nous découvrir vos passions, vos voyages, vos envies ...

Modérateurs : Animateurs, Heredis

Répondre
Avatar du membre
lugancetre
Messages : 685
Enregistré le : dimanche 9 juin 2013 14:53
Localisation : Aquitaine

Affichage

Message par lugancetre » mercredi 14 juin 2017 19:48

Bonsoir,

Depuis 4 ou 5 jours, subreptissement avant la page d'accueil du forum j'obtiens, le temps d'un éclair donc, la capture ci-dessous:
Bizarre.jpg
Bizarre.jpg (120.96 Kio) Vu 160 fois

Diffilcile à "attraper" j'ai pu la faire ce soir alors que dans l'après-midi s'est faite la màj de Mozilla v54 sans problème...
Généralement cet écran apparaît après le 1er démarrage du navigateur pas forcément de la journée mais après chaque fois que je le ferme parfois souvent plusieurs fois par jour.
Qui aurait l'équivalent ou à défaut une idée :?:
Bonne soirée
Cordialement
Patrick
Tout ce qu'un sot peut faire, un autre le peut.
___________
W10-64 v1703 15063.0
i5-6400-2,7GHz-16GoDDR3L-SSD+DD
R1920x1080 - AvAvast -
Firefox v.54.0+

http://h2.heredis-online.com/fr/lugancetre/branche_lugan_damiatte/accueil

Avatar du membre
yves_s
Animateur
Messages : 2829
Enregistré le : lundi 20 juin 2011 19:34
Localisation : Suisse
Contact :

Re: Affichage

Message par yves_s » mercredi 14 juin 2017 20:03

Bonjour
J'ai très régulièrement cela sur un PC "secondaire" sous Windows 7 avec IE et relié à un réseau un peu poussif.
Seul moyen de m'en sortir : F5 ou cliquer sur un des liens.
Cordialement
Yves -    
Bénévole
****************************************************************
Core i7 / 16Go RAM / SSD 240Go / W10/ 1680x1050 / IE11 & FF4x /Heredis17.x
Portable Pentium IV / WinXP
iPhone 6 + iPhone5S + iPad mini / iOS10[/color]

Avatar du membre
lugancetre
Messages : 685
Enregistré le : dimanche 9 juin 2013 14:53
Localisation : Aquitaine

Re: Affichage

Message par lugancetre » jeudi 15 juin 2017 08:04

Bonjour yves_s,

Merci pour votre réponse et j'en profite pour apporter une précision.
Ceci ne se produit qu'exclusivement avec ce forum. Aucun changement pour les autres, sites divers compris.
Peut-être dû au changement de l'ancienne mouture avec laquelle je n'ai pas eu à connaître ceci?
Cordialement
Patrick
Tout ce qu'un sot peut faire, un autre le peut.
___________
W10-64 v1703 15063.0
i5-6400-2,7GHz-16GoDDR3L-SSD+DD
R1920x1080 - AvAvast -
Firefox v.54.0+

http://h2.heredis-online.com/fr/lugancetre/branche_lugan_damiatte/accueil

Avatar du membre
jmquidet
Animateur
Messages : 4471
Enregistré le : lundi 6 juin 2011 14:18
Localisation : Périgueux (Dordogne)
Contact :

Re: Affichage

Message par jmquidet » jeudi 15 juin 2017 09:53

Cela m’arrive (parfois) sur d’autres sites, quand leur serveur est un peu long à répondre…
Jean-Marie Quidet Animateur bénévole
____________
iMac 21,5’ - résolution 1920x1080 -3,1 GHz Intel Core i7 - 16Go
macOS bêta 3-10.12.6 (16G16b)
iPad 4 mini et iPhone 5s / iOs 10.3 bêta

Heredis 2017 5.4.0-10024 pour Mac Os / Heredis 9752 pour iOs

Avatar du membre
lugancetre
Messages : 685
Enregistré le : dimanche 9 juin 2013 14:53
Localisation : Aquitaine

Re: Affichage

Message par lugancetre » jeudi 15 juin 2017 11:22

jean-marieq a écrit :
jeudi 15 juin 2017 09:53
quand leur serveur est un peu long à répondre…
Bonjour jean-marieq,

Bon je vais donc attendre un apport bénéfique de vitamines... :lol:
(mais ça n'en prend pas le chemin ce matin non plus)
Cordialement
Patrick
Tout ce qu'un sot peut faire, un autre le peut.
___________
W10-64 v1703 15063.0
i5-6400-2,7GHz-16GoDDR3L-SSD+DD
R1920x1080 - AvAvast -
Firefox v.54.0+

http://h2.heredis-online.com/fr/lugancetre/branche_lugan_damiatte/accueil

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité