[Résolu] implexe

Modérateurs : Animateurs, Heredis

Répondre
clob
Messages : 4
Enregistré le : mercredi 31 oct. 2012 15:24

[Résolu] implexe

Message par clob » mercredi 23 janv. 2019 15:01

Bonjour,
Je n'arrive pas à retrouver les implexes qui me sont signalés en partant de :
documents puis statistique et suivi des recherches.
J'ai 2 implexes en G8, 0 en G9, 7 en G10, 3 en G11 etc...
Lorsque j'ouvre "liste d'individus" dans documents tous les individus sont écrits en noir, y compris les implexes qui devraient être en rouge (d'après ce que j'ai trouvé dans diverses réponses).
Merci de m'indiquer la marche à suivre.
Cordialement

Avatar du membre
s_remy
Animateur
Messages : 5354
Enregistré le : mercredi 20 juil. 2011 13:36
Localisation : 54710 LUDRES
Contact :

Re: implexe

Message par s_remy » mercredi 23 janv. 2019 15:40

Bonjour,
Je viens de faire un essai en suivant votre enchainement
Documents/Liste Individus, tant en chronologique qu'en alphabétique et mes implexes s'affichent : voir ma copie d'écran.

Peut-être avez vous omis de demander l'affichage de la colonne "Sosa"?
Fichiers joints
Capture d’écran 2019-01-23 à 14.26.56.png
Capture d’écran 2019-01-23 à 14.26.56.png (338.93 Kio) Vu 684 fois
Serge REMY Animateur bénévole
iMac 27" - OSX10.13.5High Sierra
3,2 GHz i3 - Ram 16 Go 1333 MHz DDR3

iMac 27" - OSX11.0.1 Big Sur
3,4 GHz i5 - Ram 8 Go 2400 MHz DDR4

iPhone 11 IOS 13.7 / iPad2 64 Go IOS 9.3.5

clob
Messages : 4
Enregistré le : mercredi 31 oct. 2012 15:24

Re: implexe

Message par clob » mercredi 23 janv. 2019 19:37

Merci d'avoir joins une copie de votre arbre. Effectivement je n'avais pas la rubrique sosa, je l'ai ajouté et changé la couleur de l'implexe. Et ça fonctionne en chrono et alpha.
Encore merci.
Bonne soirée.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités