[RÉSOLU] panne partielle de serveur ?? / Heredis Online

Posez ici toutes vos questions concernant le service de recherche et de publication de vos données Heredis Online ... nous y répondrons ! *Pensez à être précis.

Modérateurs : Animateurs, Heredis

Répondre
pedro92
Messages : 5
Enregistré le : mercredi 7 juin 2017 08:28

[RÉSOLU] panne partielle de serveur ?? / Heredis Online

Message par pedro92 » dimanche 8 déc. 2019 20:36

Bonjour,

Depuis quelques jours, lorsque je fait une requête, je n'ai plus de "remontées" concernant les arbres en lignes.
Seuls les actes en lignes remontent.

Voir vidage d'écran joint.
Merci pour votre aide.

Cordialement,
Pierre
Heredis.JPG
Heredis.JPG (65.56 Kio) Vu 3198 fois

Avatar du membre
jmquidet
Animateur
Messages : 6506
Enregistré le : lundi 6 juin 2011 14:18
Localisation : Périgueux (Dordogne)
Contact :

Re: panne partielle de serveur ?? / Heredis Online

Message par jmquidet » lundi 9 déc. 2019 15:43

Votre "vidage" d’écran ;) est effectivement vide mais surtout totalement illisible !
Quelle recherche faites vous ? on ne voit rien…

Edit : en grossissant je devine "SANTIGNY" ? je trouve 141 résultats !
Jean-Marie Quidet
____________
iMac 27" - 3,4 GHz Intel Core i5 - 32Go
macOs Big Sur bêta 11.3 (20E5196f)
iPad 4 mini-iPhone 12 / iOs 14.5
Heredis 2021 / Heredis pour iOs

pedro92
Messages : 5
Enregistré le : mercredi 7 juin 2017 08:28

Re: panne partielle de serveur ?? / Heredis Online

Message par pedro92 » lundi 9 déc. 2019 15:45

Bonjour,
Cela refonctionne cet apm, après un vidage du "cache" de Firefox.
Cordialement,
Pierre

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité